webUI 介绍

本类下所有函数都需要引擎版本 iOS v2.3.9,Android v2.3.4 以上。

在使用此类函数前必须插入以下代码:

local webview = require('webview')
Copyright 北京帮你玩科技有限公司 2020 all right reserved,powered by Gitbook该文章修订时间: 2020-01-19 17:41:57

results matching ""

    No results matching ""